Comments

1 comment

  • Avatar
    Jason Shangold
    • randmatt

      Agreed. And while we're on the subject, our version of Erwin 9.5 only seems to support up to DB2 version 9.1. So far we haven't had major issues with the DDL being generated using this, but I'd feel a lot more comfortable if it was supported explicitly.

Please sign in to leave a comment.

Powered by Zendesk