change the default Constraint name ref from [R_65] to custom naming convention

Comments

1 comment

  • Avatar
    Tim Woolford-Smith

    Hi Robin

    Try this

    In the FE Schema Generation click on Other Options and select Constraint Name

    I don't have a relevant model or the time to test, but I think / hope this will fix your problem

    Cheers

    Tim W-S

    0
    Comment actions Permalink

Please sign in to leave a comment.

Powered by Zendesk